<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xmlns="http://www.w3.org/1999/html" lang="ru"><head><meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/><title>Бахыт Компот - Козаче, аккорды для гитары</title><meta name="keywords" content="аккорды, тональность, подбор, аппликатуры аккордов, Козаче, Бахыт Компот"/><meta name="description" content="Позавчера я встретил девушку одну Она напомнила мне давнюю весну И городок над темно-синею водой И был я тогда молодой Над Украиной пролетали облака Катила воды темно-синяя река И целовался ..."/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=10"><link href="/app/css.production.1579809312.css?20210905_1" rel="stylesheet" media="all"/> <script type="text/javascript" src="/app/js.production.1579809312.js?20210905_1"></script> <script type="text/javascript" src="/app/lazyload.js"></script> <meta property="og:type" content="article"/><meta property="og:url" content="http://amdm.ru/akkordi/bahit_kompot/257/kozache/"/><meta property="og:title" content="Бахыт Компот - Козаче (аккорды для гитары)"/><meta property="og:description" content="Позавчера я встретил девушку одну Она напомнила мне давнюю весну И городок над темно-синею водой И был я тогда молодой Над Украиной пролетали облака Катила воды темно-синяя река И целовался ..."/><meta property="og:image" content="//amdm.ruhttps://cs.amdm.ru/images/artist/250/427.jpg"/><link rel="image_src" href="//amdm.ruhttps://cs.amdm.ru/images/artist/250/427.jpg"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@amdm_ru"/><link rel="apple-touch-icon" href="/apple-touch-icon.png"/> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script src="https://cdn-b.notsy.io/amd/ym.js" async="async"></script> <script> window.notsyFirstTapRegistered = false; (function () { function onFirstTap () { window.notsyFirstTapRegistered = true; document.removeEventListener('touchstart', onFirstTap); } document.addEventListener('touchstart', onFirstTap); })(); </script><link href='https://fonts.googleapis.com/css?family=Roboto Mono' rel='stylesheet'><link href="https://fonts.googleapis.com/css2?family=Roboto+Mono:wght@400;500;600&display=swap" rel="stylesheet"></head><body id="body"><script> function setCookie(name,value,days) { var expires = ""; if (days) { var date = new Date(); date.setTime(date.getTime() + (days*24*60*60*1000)); expires = "; expires=" + date.toUTCString(); } document.cookie = name + "=" + (value || "") + expires + "; path=/"; } function getCookie(name) { var nameEQ = name + "="; var ca = document.cookie.split(';'); for(var i=0;i < ca.length;i++) { var c = ca[i]; while (c.charAt(0)==' ') c = c.substring(1,c.length); if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length); } return null; } function eraseCookie(name) { document.cookie = name +'=; Path=/; Expires=Thu, 01 Jan 1970 00:00:01 GMT;'; } var googletag = window.googletag || {}; googletag.cmd = googletag.cmd || []; var notsyInit = !!window.notsyInit ? window.notsyInit: function(s) {window.notsyPageSettings = s}; notsyInit({ 'page': 'main_page_desktop' }); </script><div class="header"><div class="mobile-panel"><span id="mobile-menu-button" class="mobile-button mobile-menu"><i class="fa fa-bars"></i></span><span class="mobile-panel__logo"><a href="//amdm.ru/">AmDm.ru</a></span><span id="mobile-search-button" class="mobile-button mobile-search"><i class="fa fa-search"></i></span></div><div class="logo hidden-tablet-portrait hidden-phone"><a href="//amdm.ru/" title="На главную страницу"><img src="https://cs.amdm.ru/images/logo.png" alt=""></a></div><div class="user g-padding-left"><span class="mobile-button user__dropdown"><i class="fa fa-user"></i></span><ul class="user__menu"><li><a href="//amdm.ru/auth/login/" class="login">войти</a></li><li><a href="//amdm.ru/auth/register/">зарегистрироваться</a></li></ul></div><div class="b-search g-padding-right"><form name="search" method="get" action="//amdm.ru/search/"><button type="submit" class="b-search__submit"><i class="fa fa-search"></i></button><input type="text" class="b-search__input" name="q" tabindex="1" autocomplete="on" placeholder="Поиск..." x-webkit-speech/></form><div class="b-search__popup"></div></div><div class="nav-menu"><div class="menu g-padding"><ul><li><a href="//amdm.ru/akkordi/" class="main-menu menu--selected has-submenu" >Аккорды<sup>925</sup><i class="fa fa-caret-down"></i></a><ul class="sub-menu g-padding sub-menu--active"><li><a href="//amdm.ru/akkordi/" >Новинки</a></li><li><a href="//amdm.ru/akkordi/popular/" >Популярные песни</a></li><li><a href="//amdm.ru/akkordi/tematika/" >Песни по тематике</a></li><li><a href="//amdm.ru/chords/" >Популярные исполнители</a></li><li><a href="//amdm.ru/cgen/" >Генератор аккордов</a></li><li><a href="//amdm.ru/akkordi/add_new/" >Добавить подбор</a></li><li><a href="//amdm.ru/transponirovanie/" >Транспонирование онлайн</a></li></ul></li><li><a href="//amdm.ru/#news" class="main-menu " >Новости </a><li><a href="//amdm.ru/video/" class="main-menu has-submenu" >Видео<i class="fa fa-caret-down"></i></a><ul class="sub-menu g-padding "><li><a href="//amdm.ru/video/recomend/" >Рекомендованные</a></li><li><a href="//amdm.ru/video/last/" >Новинки</a></li><li><a href="//amdm.ru/video/blogs/" >Категории</a></li><li><a href="//amdm.ru/video/blog/uroki/" >Уроки</a></li><li><a href="//amdm.ru/video/blog/cover/" >Каверы</a></li><li><a href="//amdm.ru/video/blog/howto/" >Разборы подборов</a></li><li><a href="//amdm.ru/video/popular_day/" >Топ Дня</a></li><li><a href="//amdm.ru/video/popular_week/" >Недели</a></li><li><a href="//amdm.ru/video/popular_month/" >Месяца</a></li><li><a href="//amdm.ru/video/popular/" >С начала времён</a></li><li><a href="//amdm.ru/video/add/" >Добавить видео</a></li></ul></li><li><a href="//amdm.ru/qa/" class="main-menu has-submenu" >Вопросы & ответы<sup>4256</sup><i class="fa fa-caret-down"></i></a><ul class="sub-menu g-padding "><li><a href="//amdm.ru/qa/all/" >Все вопросы</a></li><li><a href="//amdm.ru/qa/hot/" >Горячие вопросы</a></li><li><a href="//amdm.ru/qa/popular/" >Популярные вопросы</a></li><li><a href="//amdm.ru/qa/no_answer/" >Без ответа</a></li><li><a href="//amdm.ru/qa/" >Категории</a></li><li><a href="//amdm.ru/qa/add/" >Задать вопрос</a></li></ul></li><li><a href="//amdm.ru#" class="main-menu " style="color:#c3c3c3" >Школа AmDm </a><li><a href="//amdm.ru#" class="main-menu " style="color:#c3c3c3" >Я звезда </a></ul></div><div class="alphabet g-margin"><ul><li><a href='/chords/1/'>А</a></li><li><a href='/chords/2/'>Б</a></li><li><a href='/chords/3/'>В</a></li><li><a href='/chords/4/'>Г</a></li><li><a href='/chords/5/'>Д</a></li><li><a href='/chords/6/'>Е</a></li><li><a href='/chords/7/'>Ж</a></li><li><a href='/chords/8/'>З</a></li><li><a href='/chords/9/'>И</a></li><li><a href='/chords/10/'>К</a></li><li><a href='/chords/11/'>Л</a></li><li><a href='/chords/12/'>М</a></li><li><a href='/chords/13/'>Н</a></li><li><a href='/chords/14/'>О</a></li><li><a href='/chords/15/'>П</a></li><li><a href='/chords/16/'>Р</a></li><li><a href='/chords/17/'>С</a></li><li><a href='/chords/18/'>Т</a></li><li><a href='/chords/19/'>У</a></li><li><a href='/chords/20/'>Ф</a></li><li><a href='/chords/21/'>Х</a></li><li><a href='/chords/22/'>Ц</a></li><li><a href='/chords/23/'>Ч</a></li><li><a href='/chords/24/'>Ш</a></li><li><a href='/chords/25/'>Щ</a></li><li><a href='/chords/26/'>Э</a></li><li><a href='/chords/27/'>Ю</a></li><li><a href='/chords/28/'>Я</a></li><li><a href='/chords/0/'>0..9</a></li></ul><ul><li><a href='/chords/29/'>A</a></li><li><a href='/chords/30/'>B</a></li><li><a href='/chords/31/'>C</a></li><li><a href='/chords/32/'>D</a></li><li><a href='/chords/33/'>E</a></li><li><a href='/chords/34/'>F</a></li><li><a href='/chords/35/'>G</a></li><li><a href='/chords/36/'>H</a></li><li><a href='/chords/37/'>I</a></li><li><a href='/chords/38/'>J</a></li><li><a href='/chords/39/'>K</a></li><li><a href='/chords/40/'>L</a></li><li><a href='/chords/41/'>M</a></li><li><a href='/chords/42/'>N</a></li><li><a href='/chords/43/'>O</a></li><li><a href='/chords/44/'>P</a></li><li><a href='/chords/45/'>Q</a></li><li><a href='/chords/46/'>R</a></li><li><a href='/chords/47/'>S</a></li><li><a href='/chords/48/'>T</a></li><li><a href='/chords/49/'>U</a></li><li><a href='/chords/50/'>V</a></li><li><a href='/chords/51/'>W</a></li><li><a href='/chords/52/'>X</a></li><li><a href='/chords/53/'>Y</a></li><li><a href='/chords/54/'>Z</a></li><li><a href='/chords/0/'>0..9</a></li></ul></div></div></div><noindex><!----><div class="no_amcu no-pop" style="text-align: center;"><div id="AMD_ATF_970" style="min-height: 250px"></div></div><!----><!--<div id="billboard-atf" style="min-height:253px">--><!--<script>--><!--window.rom = window.rom || {cmd: []};--><!--rom.cmd.push(function () {--><!--rom.displayPlacement('billboard-atf', '07968f2d-7537-43ef-8998-56d11fa08f31');--><!--});--><!--</script>--><!--</div>--><style> .disable-adv { display: none; text-align: right; margin-bottom: 12px; margin-right: 22px; } .disable-adv:hover { font-weight: bold; cursor: pointer; } @media only screen and (max-width: 479px) { .mobile-adv { height: 325px; } .disable-adv { display: block; } } </style><!--<div id="leaderboard-top" class="mobile-adv">--><!--<script>--><!--window.rom = window.rom || {cmd: []};--><!--rom.cmd.push(function () {--><!--rom.displayPlacement('leaderboard-top', '5a1ba909-2279-48b9-b944-2cc40de5ce7a');--><!--});--><!--</script>--><!--</div>--></noindex><div class="content-table"><article class="g-padding-left"><ul class="b-nav hidden-phone"><li><a href="//amdm.ru/">Главная</a></li><li><a href="//amdm.ru/akkordi/">Аккорды</a></li></li><li><a href="//amdm.ru/akkordi/bahit_kompot/">Бахыт Компот</a></li></ul><div class="b-podbor "><div class="question__nav"><ul class="nav-list"><li class="nav-list__item index"><a href="//amdm.ru/">#</a></li><li class="nav-list__item category"><a href="//amdm.ru/akkordi/">Аккорды</a></li><li class="nav-list__item category"><a href="//amdm.ru/akkordi/bahit_kompot/">Бахыт Компот</a></li></ul></div><div itemscope itemtype="https://schema.org/MusicRecording"><h1><span itemprop="byArtist">Бахыт Компот</span> - <span itemprop="name">Козаче</span>, аккорды </h1><div class="b-scroll hidden-phone-portrait1"><button class="btn btn-primary btn-xs g-round" onclick="autoskrl(-1);"><i class="fa fa-minus"></i></button><span id="v_skroll_text" onclick="autoskrl(-speed);">Прокрутка</span><span id="v_skroll"></span><button class="btn btn-primary btn-xs g-round" onclick="autoskrl(1);"><i class="fa fa-plus"></i></button></div><div class="b-tonal"><form action="#" method="post" id="form_transpon"><input type="hidden" name="song_id" value="257"/><input type="hidden" name="tone" value="0"/><button class="btn btn-warning btn-xs g-round" type="submit" value="-1"><i class="fa fa-arrow-down"></i></button><div id="tone"> Тональность </div><button class="btn btn-warning btn-xs g-round" type="submit" value="+1"><i class="fa fa-arrow-up"></i></button></form></div><div class="b-fontsize"><button class="btn btn-green btn-xs g-round" type="submit" value="-20"><i class="fa fa-minus"></i></button><div>Шрифт</div><button class="btn btn-green btn-xs g-round" type="submit" value="+20"><i class="fa fa-plus"></i></button><span id="fontsize" class="g-hidden">100</span></div><div class="b-podbor__text"> <pre itemprop="chordsBlock"><b>Am</b>                     <b>Dm</b>
 Позавчера я встретил девушку одну
<b>G</b>                   <b>C</b>
 Она напомнила мне давнюю весну
<b>Am</b>                    <b>Dm</b>
 И городок над темно-синею водой
   <b>E</b>               <b>Am</b>
И был я тогда молодой
<b>Am</b>                 <b>Dm</b>
Над Украиной пролетали облака
<b>G</b>                   <b>C</b>
 Катила воды темно-синяя река
<b>Am</b>                 <b>Dm</b>
 И целовался я с Олесею тогда
    <b>E</b>                 <b>Am</b>
И слушал, как пела вода

Припев:
<b>Am</b>    <b>Dm</b>               <b>G</b>  
  Козаче, козаче, козаче
      <b>C</b>                  <b>Am</b>
Ты побачь як рыченька тэче
       <b>Dm</b>               <b>E</b>
Ты послухай як стонэ вода
              <b>Am</b>  
Як рэве водограй
<b>Am</b>        <b>Dm</b>                <b>G</b>  
  Сердце дивчины тэж  водограй
    <b>C</b>                    <b>Am</b>    
Оберэжно ходы там, где край
       <b>Dm</b>            <b>E</b>
Про коханя его не пытай
                   <b>Am</b>
Не пытай - лишь шукай.

Над Украиной пролетали облака
Ждала девчонка молодого казака
Но я ушел куда-то вовсе не туда
И слушал, как пела вода.

Припев.

Над Украиной пролетали облака
Ждала девчонка молодого казака
Но целовался я с Наталкою тогда
И слушал, как пела вода.

Припев.

Информация для тех, кто ни разу не слышал этой песни:
в слове козачЕ-ударение на последний слог, ну и на букве
&quot;г&quot; стоит хекать по-украински.</pre> </div></div> <script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div><div id="div_space1" style="height:0em">&nbsp;</div><div id="div_space2" style="height:0em">&nbsp;</div></div><div class="b-podbor-info"><div class="b-podbor-info__top-buttons hidden-phone"><span id="hide-podbor-info" class="g-color__blue"><i class="fa fa-caret-down"></i> Свернуть </span><span id="printVersionLink"><i class="fa fa-print"></i> Распечатать </span></div><div id="podbor_panel"><div class="b-song-chords"><h3>Аппликатуры аккордов</h3><div id="song_chords"><img src="https://cs.amdm.ru/images/chords/Am_0.gif" alt="Аккорд Am"><img src="https://cs.amdm.ru/images/chords/Dm_0.gif" alt="Аккорд Dm"><img src="https://cs.amdm.ru/images/chords/G_0.gif" alt="Аккорд G"><img src="https://cs.amdm.ru/images/chords/C_0.gif" alt="Аккорд C"><img src="https://cs.amdm.ru/images/chords/E_0.gif" alt="Аккорд E"></div></div><noindex></noindex><div class="b-stats"><span class="b-stats__item"><i class="fa fa-eye"></i> 4,189</span><span class="b-stats__item"><i class="fa fa-star"></i> 2</span><span class="b-stats__item"><i class="fa fa-calendar"></i> 30.11.1999</span></div><div class="b-content-user-buttons"><div class="b-share-button"><a class="btn btn_outline_gray btn_favorite favorite__button favorite_false" data-type="1" data-id="257" data-favorite="0" data-favorite-param="0"><span class="fa fa-star"></span><span></span></a></div><div class="b-share-button"><a id="share_button" class="btn btn_outline_gray" href="#share"><i class="fa fa-share"></i> Поделиться</a></div><div id="popup_share"><div class="menu"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Famdm.ru%2Fakkordi%2Fbahit_kompot%2F257%2Fkozache%2F" class="fb" title="Опубликовать ссылку в Facebook" rel="nofollow" onclick="window.open(this.href, 'Опубликовать ссылку в Facebook', 'width=640,height=436,toolbar=0,status=0'); ga('send', 'event', 'Share-buttons', 'Facebook', {'page': 'http://amdm.ru/akkordi/bahit_kompot/257/kozache/'}); return false"><i class="fa fa-facebook g-round"></i>Facebook</a><a href="http://vk.com/share.php?url=http%3A%2F%2Famdm.ru%2Fakkordi%2Fbahit_kompot%2F257%2Fkozache%2F" class="vk" rel="nofollow" title="Опубликовать ссылку во ВКонтакте" onclick="window.open(this.href, 'Опубликовать ссылку во Вконтакте', 'width=800,height=300'); ga('send', 'event', 'Share-buttons', 'VK', {'page': 'http://amdm.ru/akkordi/bahit_kompot/257/kozache/'}); return false"><i class="fa fa-vk g-round"></i>Вконтакте</a><a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http%3A%2F%2Famdm.ru%2Fakkordi%2Fbahit_kompot%2F257%2Fkozache%2F" rel="nofollow" class="od" title="Опубликовать ссылку в Одноклассниках" onclick="window.open(this.href, 'Опубликовать ссылку на Одноклассниках', 'width=800,height=300'); ga('send', 'event', 'Share-buttons', 'Odnoklassniki', {'page': 'http://amdm.ru/akkordi/bahit_kompot/257/kozache/'}); return false"><i class="fa fa-users g-round"></i>Одноклассники</a><a href="http://twitter.com/intent/tweet?text=%D0%91%D0%B0%D1%85%D1%8B%D1%82+%D0%9A%D0%BE%D0%BC%D0%BF%D0%BE%D1%82+-+%D0%9A%D0%BE%D0%B7%D0%B0%D1%87%D0%B5+%28%D0%B0%D0%BA%D0%BA%D0%BE%D1%80%D0%B4%D1%8B+%D0%B4%D0%BB%D1%8F+%D0%B3%D0%B8%D1%82%D0%B0%D1%80%D1%8B%29+%23AmDm_ru+http%3A%2F%2Famdm.ru%2Fakkordi%2Fbahit_kompot%2F257%2Fkozache%2F" class="tw" rel="nofollow" onclick="ga('send', 'event', 'Share-buttons', 'Twitter', {'page': 'http://amdm.ru/akkordi/bahit_kompot/257/kozache/'});" title="Опубликовать ссылку в Twitter" target="_blank"><i class="fa fa-twitter g-round"></i>Twitter</a><a href="https://plus.google.com/share?url=http%3A%2F%2Famdm.ru%2Fakkordi%2Fbahit_kompot%2F257%2Fkozache%2F" class="gp" rel="nofollow" onclick="window.open(this.href, 'Опубликовать ссылку в Google Plus', 'width=800,height=300'); ga('send', 'event', 'Share-buttons', 'Gplus', {'page': 'http://amdm.ru/akkordi/bahit_kompot/257/kozache/'}); return false"><i class="fa fa-google-plus g-round"></i>Google+</a></div></div><!-- ga('send', 'event', 'Share-buttons', 'click', 'nav buttons', 4); ga('send', 'event', 'Share-buttons', 'click', {'page': 'http://amdm.ru/akkordi/bahit_kompot/257/kozache/'}); --><div class="b-share-button"><a class="btn btn_outline_gray " href="//amdm.ru/feedback/jaloba_song/257/"><i class="fa fa-edit"></i> Нашли ошибку?</a></div><div class="b-share-button"><a class="btn btn_outline_gray " href="/akkordi/edit/song/257/"><i class="fa fa-edit"></i> Редактировать подбор</a></div></div><div id="AMD_DESKTOP_VIDEO"></div></div></div><div class="g-clear"></div><noindex><div id="AMD_BTC_336"></div></noindex><div class="b-artist-popular-songs debug2"><h3>Бахыт Компот популярные подборы аккордов</h3><table class="items"><thead><tr class="top_label"><th colspan=1>Название композиции</th><th class="number icon">Mp3</th><th class="number icon">Видео</th><th class="number hidden-phone">Просмотров</th></tr></thead><tr><td><a href="//amdm.ru/akkordi/bahit_kompot/10573/pyanaya_pomyataya_pionervozhataya/" class="g-link">Пьяная, помятая пионервожатая</a><div class="b-favorite-over"><i class="fa fa-star-o add" onclick="return add_to_favorite(this, 1, 10573)"></i></div></td><td class="number icon"></td><td class="number icon"><i class="fa fa-youtube-play"></i></td><td class="number hidden-phone"> 82 </td></tr><tr><td><a href="//amdm.ru/akkordi/bahit_kompot/1205/buhgalter_ivanov/" class="g-link">Бухгалтер Иванов</a><div class="b-favorite-over"><i class="fa fa-star-o add" onclick="return add_to_favorite(this, 1, 1205)"></i></div></td><td class="number icon"></td><td class="number icon"><i class="fa fa-youtube-play"></i></td><td class="number hidden-phone"> 68 </td></tr><tr><td><a href="//amdm.ru/akkordi/bahit_kompot/120968/8_marta_durackiy_prazdnik/" class="g-link">8 марта (Дурацкий праздник)</a><div class="b-favorite-over"><i class="fa fa-star-o add" onclick="return add_to_favorite(this, 1, 120968)"></i></div></td><td class="number icon"></td><td class="number icon"><i class="fa fa-youtube-play"></i></td><td class="number hidden-phone"> 46 </td></tr><tr><td><a href="//amdm.ru/akkordi/bahit_kompot/108955/buhgalter_ivanov/" class="g-link">Бухгалтер Иванов</a><div class="b-favorite-over"><i class="fa fa-star-o add" onclick="return add_to_favorite(this, 1, 108955)"></i></div></td><td class="number icon"></td><td class="number icon"><i class="fa fa-youtube-play"></i></td><td class="number hidden-phone"> 26 </td></tr><tr><td><a href="//amdm.ru/akkordi/bahit_kompot/96633/den_rozhdenya_gitlera/" class="g-link">День рожденья Гитлера</a><div class="b-favorite-over"><i class="fa fa-star-o add" onclick="return add_to_favorite(this, 1, 96633)"></i></div></td><td class="number icon"></td><td class="number icon"><i class="fa fa-youtube-play"></i></td><td class="number hidden-phone"> 26 </td></tr></table><a href="//amdm.ru/akkordi/bahit_kompot/" class="btn btn-primary btn-sm"><i class="fa fa-th-large"></i> Посмотреть все подборы аккордов</a></div><div class="b-popular-song2s g-round-corners"></div></article><aside class="g-padding-right"><div class="aside__blocks"><div id="AMD_ATFR_300"></div><noindex><div id="AMD_MID_300c"></div></noindex><div class="b-sidebar-right"><span class="title">Что обсуждают?</span><ul class="b-sidebar-right-items"><li><a class="g-link g-color__dark-gray" href="/qa/post/4318/">Удаление профиля</a><br><span class="count"><i class="fa fa-eye"></i> 23</span><span class="count"><i class="fa fa-comment-o"></i> 0</span></li><li><a class="g-link g-color__dark-gray" href="/qa/post/4317/">посоветуйте какую песню сыграть прикольную не оч сложную</a><br><span class="count"><i class="fa fa-eye"></i> 124</span><span class="count"><i class="fa fa-comment-o"></i> 1</span></li><li><a class="g-link g-color__dark-gray" href="/qa/post/4316/">Бой песни "Перемен"</a><br><span class="count"><i class="fa fa-eye"></i> 408</span><span class="count"><i class="fa fa-comment-o"></i> 3</span></li><li><a class="g-link g-color__dark-gray" href="/qa/post/4315/">Ищу аккорды к песне "гордый писькодёр" :D</a><br><span class="count"><i class="fa fa-eye"></i> 203</span><span class="count"><i class="fa fa-comment-o"></i> 0</span></li><li><a class="g-link g-color__dark-gray" href="/qa/post/4314/">Нужны аккорды к песне "история болезни 2" Высоцкий</a><br><span class="count"><i class="fa fa-eye"></i> 158</span><span class="count"><i class="fa fa-comment-o"></i> 0</span></li><li><a class="g-link g-color__dark-gray" href="/qa/post/4313/">Ищу аккорды к песне -- Вещие Ослы - Подснежники</a><br><span class="count"><i class="fa fa-eye"></i> 120</span><span class="count"><i class="fa fa-comment-o"></i> 0</span></li><li><a class="g-link g-color__dark-gray" href="/qa/post/4312/">Смена логина профиля</a><br><span class="count"><i class="fa fa-eye"></i> 141</span><span class="count"><i class="fa fa-comment-o"></i> 0</span></li><li><a class="g-link g-color__dark-gray" href="/qa/post/4311/">Помогите подобрать аккорды чтобы можно было сыграть LXNER - Крышу сносит.</a><br><span class="count"><i class="fa fa-eye"></i> 265</span><span class="count"><i class="fa fa-comment-o"></i> 1</span></li><li><a class="g-link g-color__dark-gray" href="/qa/post/4310/">Помогите пожалуйста подобрать аккорды к песне «Речка Калка» Дмитрий Святозар</a><br><span class="count"><i class="fa fa-eye"></i> 259</span><span class="count"><i class="fa fa-comment-o"></i> 0</span></li><li><a class="g-link g-color__dark-gray" href="/qa/post/4309/">Перебор песни Песни у костра - Шепот ветра</a><br><span class="count"><i class="fa fa-eye"></i> 979</span><span class="count"><i class="fa fa-comment-o"></i> 1</span></li></ul></div></div></aside></div><div class="g-clear"></div><a id="toTop" href="javascript:;" class="g-round"><i class="fa fa-chevron-up"></i></a><div class="b-footer g-padding"><div class="b-footer-menu"><div class="b-footer-menu-items"><div class="b-footer-menu-razdel"><span>Пользователь</span><ul><li><a class="g-link g-color__blue" href="//amdm.ru/auth/login/">войти</a></li><li><a class="g-link g-color__blue" href="//amdm.ru/auth/register/">зарегистрироваться</a></li></ul></div><div class="b-footer-menu-razdel"><span>Аккорды</span><ul><li><a class="g-link g-color__blue" href="//amdm.ru/akkordi/">Новинки</a></li><li><a class="g-link g-color__blue" href="//amdm.ru/akkordi/popular/">Популярные песни</a></li><li><a class="g-link g-color__blue" href="//amdm.ru/akkordi/tematika/">Песни по тематике</a></li><li><a class="g-link g-color__blue" href="//amdm.ru/chords/">Популярные исполнители</a></li><li><a class="g-link g-color__blue" href="//amdm.ru/cgen/">Генератор аккордов</a></li><li><a class="g-link g-color__blue" href="//amdm.ru/akkordi/add_new/">Добавить подбор</a></li><li><a class="g-link g-color__blue" href="//amdm.ru/transponirovanie/">Транспонирование онлайн</a></li></ul></div><div class="b-footer-menu-razdel"><span>Вопросы и ответы</span><ul><li><a class="g-link g-color__blue" href="//amdm.ru/qa/">Все вопросы</a></li><li><a class="g-link g-color__blue" href="//amdm.ru/#">Горячие вопросы</a></li><li><a class="g-link g-color__blue" href="//amdm.ru/#">Популярные вопросы</a></li><li><a class="g-link g-color__blue" href="//amdm.ru/#">Без ответа</a></li><li><a class="g-link g-color__blue" href="//amdm.ru/qa/">Категории</a></li><li><a class="g-link g-color__blue" href="//amdm.ru/qa/add/">Задать вопрос</a></li></ul></div><div class="b-footer-menu-razdel b-footer-search"><div class="b-footer__feedback"><a href="//amdm.ru/feedback/" class="g-link">Служба поддержки</a><br><br><a href='https://play.google.com/store/apps/details?id=ru.amdm.amdm&hl=ru&utm_source=AmDm.ru&utm_medium=GooglePlayButton&utm_content=GooglePlayButtonFooter'><img alt='Доступно на Google Play' src='https://cs.amdm.ru/images/android/google-play-button.png' style="width:130px"/></a></div></div></div></div><div class="b-footer-info-panel"><div class="b-footer-info-panel__items"><ul><li>AmDm.ru</li><!-- <li><a class="g-link g-color__gray" href="//amdm.ru/info/about/">О проекте</a></li>--><li><a class="g-link g-color__gray" href="//amdm.ru/info/rules/">Правила сайта</a></li><li><a class="g-link g-color__gray" href="//amdm.ru/users/">Пользователи</a></li><li><a class="g-link g-color__gray" href="//amdm.ru/info/advertising/">Реклама</a></li><li><a class="g-link g-color__gray" href="//amdm.ru/kupon/">Купоны</a></li></ul></div><div class="b-footer-counter"><!--LiveInternet counter--> <script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t17.2;r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script> <!--/LiveInternet--></div></div><div class="b-footer__about"> Проект AmDm.ru работает с 7 апреля 2003 года </div></div><!--noindex--> <script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-46140142-1', 'amdm.ru');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

</script> <!-- Yandex.Metrika counter --><!--<script src="/adv/counter.js"></script>--> <script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter11401702 = new Ya.Metrika({
                    id: 11401702,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true
                });
            } catch (e) {
            }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () {
                n.parentNode.insertBefore(s, n);
            };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else {
            f();
        }
    })(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/11401702" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- /Yandex.Metrika counter --><!--/noindex--><!--noindex--><!--<script type="text/javascript" class="amfs" src="//x.mobalert.net/fs.php?s=19140&tr=30&cr=4&to=10&acl=15&tok=3&tcl=10&al=c"></script>--><!--/noindex--><!--noindex--><!--<script type="text/javascript" src="//c.am15.net/delay-loader/delay-loader.min.js?s=19140&d=5000&f=cu" class="amct"></script>--><!--/noindex--></body></html>